Your submission was sent successfully! Close

CVE-2013-2928

Published: 16 October 2013

Multiple unspecified vulnerabilities in Google Chrome before 30.0.1599.101 allow attackers to cause a denial of service or possibly have other impact via unknown vectors.

Priority

Medium

Status

Package Release Status
chromium-browser
Launchpad, Ubuntu, Debian
Upstream
Released (30.0.1599.101)
Ubuntu 14.04 ESM (Trusty Tahr) Not vulnerable
(31.0.1650.63-0ubuntu1~20131204.1)