Your submission was sent successfully! Close

CVE-2013-2625

Published: 27 November 2019

An Access Bypass issue exists in OTRS Help Desk before 3.2.4, 3.1.14, and 3.0.19, OTRS ITSM before 3.2.3, 3.1.8, and 3.0.7, and FAQ before 2.2.3, 2.1.4, and 2.0.8. Access rights by the object linking mechanism is not verified

Priority

Medium

CVSS 3 base score: 6.5

Status

Package Release Status
otrs2
Launchpad, Ubuntu, Debian
Upstream
Released (3.1.7+dfsg1-8)
Ubuntu 16.04 ESM (Xenial Xerus) Not vulnerable

Ubuntu 14.04 ESM (Trusty Tahr) Does not exist
(trusty was not-affected)