CVE-2013-2231

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu