Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE-2013-0640

Published: 14 February 2013

Adobe Reader and Acrobat 9.x before 9.5.4, 10.x before 10.1.6, and 11.x before 11.0.02 allow remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted PDF document, as exploited in the wild in February 2013.

Priority

Medium

Status

Package Release Status
acroread
Launchpad, Ubuntu, Debian
hardy Ignored
(end of life)
lucid
Released (9.5.4-1lucid1)
oneiric
Released (9.5.4-1oneiric1)
precise
Released (9.5.4-1precise1)
quantal
Released (9.5.4-1quantal1)
upstream Needed

Patches:
vendor: https://rhn.redhat.com/errata/RHSA-2013-0551.html