CVE-2012-4428

Published: 13 September 2012

openslp: SLPIntersectStringList()' Function has a DoS vulnerability

Priority

Low

CVSS 3 base score: 7.5

Status

Package Release Status
openslp-dfsg
Launchpad, Ubuntu, Debian
Upstream
Released (1.2.1-10)
Ubuntu 14.04 ESM (Trusty Tahr)
Released (1.2.1-9ubuntu0.2)