Your submission was sent successfully! Close

CVE-2012-4331

Published: 14 August 2012

Multiple unspecified vulnerabilities in SPIP before 1.9.2.o, 2.0.x before 2.0.18, and 2.1.x before 2.1.13 have unknown impact and attack vectors that are not related to cross-site scripting (XSS), different vulnerabilities than CVE-2012-2151.

Priority

Medium

Status

Package Release Status
spip
Launchpad, Ubuntu, Debian
Upstream
Released (2.0.18, 2.1.13-1)
Ubuntu 14.04 ESM (Trusty Tahr) Not vulnerable