Your submission was sent successfully! Close

CVE-2012-3173

Published: 16 October 2012

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.63 and earlier, and 5.5.25 and earlier, allows remote authenticated users to affect availability via unknown vectors related to InnoDB Plugin.

Priority

Medium

Status

Package Release Status
mysql-5.1
Launchpad, Ubuntu, Debian
Upstream
Released (5.1.64)
mysql-5.5
Launchpad, Ubuntu, Debian
Upstream
Released (5.5.26)
mysql-dfsg-5.1
Launchpad, Ubuntu, Debian
Upstream
Released (5.1.65)