Your submission was sent successfully! Close

CVE-2012-3147

Published: 16 October 2012

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.26 and earlier allows remote attackers to affect integrity and availability, related to MySQL Client.

Priority

High

Status

Package Release Status
mysql-5.5
Launchpad, Ubuntu, Debian
Upstream
Released (5.5.27)