CVE-2012-1839

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu