CVE-2012-0951

Published: 12 February 2020

A Memory Corruption Vulnerability exists in NVIDIA Graphics Drivers 29549 due to an unknown function in the file proc/driver/nvidia/registry.

Priority

Medium

CVSS 3 base score: 7.8

Status

Package Release Status
nvidia-graphics-drivers
Launchpad, Ubuntu, Debian
Upstream
Released (295.53)