CVE-2011-3265

Published: 19 August 2011

popup.php in Zabbix before 1.8.7 allows remote attackers to read the contents of arbitrary database tables via a modified srctbl parameter.

Priority

Medium

Status

Package Release Status
zabbix
Launchpad, Ubuntu, Debian
Upstream
Released (1.8.7)
Ubuntu 14.04 ESM (Trusty Tahr) Not vulnerable
(1:1.8.7-1)