CVE-2011-1934

Published: 26 November 2019

lilo-uuid-diskid causes lilo.conf to be world-readable in lilo 23.1.

Priority

Low

CVSS 3 base score: 4.3

Status

Package Release Status
lilo
Launchpad, Ubuntu, Debian
Upstream
Released (23.1-2)