CVE-2011-0778

Published: 04 February 2011

Google Chrome before 9.0.597.84 does not properly restrict drag and drop operations, which might allow remote attackers to bypass the Same Origin Policy via unspecified vectors.

Priority

Medium

Status

Package Release Status
chromium-browser
Launchpad, Ubuntu, Debian
Upstream
Released (9.0.597.84)
webkit
Launchpad, Ubuntu, Debian
Upstream
Released (1.2.7)