CVE-2010-4492

Published: 07 December 2010

Use-after-free vulnerability in Google Chrome before 8.0.552.215 allows remote attackers to cause a denial of service or possibly have unspecified other impact via vectors involving SVG animations.

Priority

Low

Status

Package Release Status
chromium-browser
Launchpad, Ubuntu, Debian
Upstream
Released (8.0.552.215)
webkit
Launchpad, Ubuntu, Debian
Upstream
Released (1.2.7)