CVE-2010-3373

Published: 29 October 2019

paxtest handles temporary files insecurely

Priority

Negligible

CVSS 3 base score: 5.5

Status

Package Release Status
paxtest
Launchpad, Ubuntu, Debian
Upstream
Released (1:0.9.9-1)
Ubuntu 14.04 ESM (Trusty Tahr) Does not exist
(trusty was not-affected)