Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE-2010-0474

Published: 29 August 2011

Notes

AuthorNote
jdstrand
there is no information on this CVE. Debian claims it is fixed in
1.2.7, so it is getting marked as such here.

Priority

Medium

Status

Package Release Status
webkit
Launchpad, Ubuntu, Debian
hardy Ignored
(end of life)
lucid
Released (1.2.7-0ubuntu0.10.04.1)
maverick
Released (1.2.7-0ubuntu0.10.10.1)
natty Not vulnerable
(1.3.13-0ubuntu2)
upstream Needs triage