Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE-2010-0204

Published: 14 April 2010

Adobe Reader and Acrobat 9.x before 9.3.2, and 8.x before 8.2.2 on Windows and Mac OS X, allow attackers to cause a denial of service (memory corruption) or execute arbitrary code via unspecified vectors, a different vulnerability than CVE-2010-0194, CVE-2010-0197, and CVE-2010-0201.

Priority

Unknown

Status

Package Release Status
acroread
Launchpad, Ubuntu, Debian
dapper Ignored
(end of life)
hardy
Released (9.3.2-1)
intrepid
Released (9.3.2-intrepid1)
jaunty
Released (9.3.2-jaunty1)
karmic
Released (9.3.2-karmic1)
upstream
Released (9.3.2)