Your submission was sent successfully! Close

CVE-2009-0936

Published: 18 March 2009

Unspecified vulnerability in Tor before 0.2.0.34 allows attackers to cause a denial of service (infinite loop) via "corrupt votes."

Priority

Low

Status

Package Release Status
tor
Launchpad, Ubuntu, Debian
Upstream
Released (0.2.0.34)