CVE-2008-1353

Published: 17 March 2008

zabbix_agentd in ZABBIX 1.4.4 allows remote attackers to cause a denial of service (CPU and connection consumption) via multiple vfs.file.cksum commands with a special device node such as /dev/urandom or /dev/zero.

Priority

Low

Status

Package Release Status
zabbix
Launchpad, Ubuntu, Debian
Upstream
Released (1.4.5)