CVE-2007-6210

Published: 04 December 2007

zabbix_agentd 1.1.4 in ZABBIX before 1.4.3 runs "UserParameter" scripts with gid 0, which might allow local users to gain privileges.

Priority

Unknown

Status

Package Release Status
zabbix
Launchpad, Ubuntu, Debian
Upstream Needs triage