CVE-2007-4670

Published: 05 September 2007

Unspecified vulnerability in PHP before 5.2.4 has unknown impact and attack vectors, related to an "Improved fix for MOPB-03-2007," probably a variant of CVE-2007-1285.

Priority

Low

Status

Package Release Status
php5
Launchpad, Ubuntu, Debian
Upstream
Released (5.2.4)