CVE-2007-4311

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu