CVE-2007-3782

Published: 15 July 2007

MySQL Community Server before 5.0.45 allows remote authenticated users to gain update privileges for a table in another database via a view that refers to this external table.

Priority

Low

Status

Package Release Status
mysql-dfsg-5.0
Launchpad, Ubuntu, Debian
Upstream
Released (5.0.45)