CVE-2007-0086

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu