CVE-2007-0080

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu