Your submission was sent successfully! Close

CVE-2006-6122

Published: 26 November 2006

Multiple buffer overflows in TIN before 1.8.2 have unspecified impact and attack vectors, a different vulnerability than CVE-2006-0804.

Priority

Unknown

Status

Package Release Status
tin
Launchpad, Ubuntu, Debian
dapper Ignored
(reached end-of-life)
edgy Not vulnerable

feisty Not vulnerable

gutsy Not vulnerable

hardy Not vulnerable

intrepid Not vulnerable

jaunty Not vulnerable

karmic Not vulnerable

lucid Not vulnerable

upstream Needs triage