CVE-2006-4096

Published: 06 September 2006

BIND before 9.2.6-P1 and 9.3.x before 9.3.2-P1 allows remote attackers to cause a denial of service (crash) via a flood of recursive queries, which cause an INSIST failure when the response is received after the recursion queue is empty.

Priority

Unknown

Status

Package Release Status
bind9
Launchpad, Ubuntu, Debian
Upstream Needs triage