CVE-2006-4041

Published: 09 August 2006

SQL injection vulnerability in Pike before 7.6.86, when using a Postgres database server, allows remote attackers to execute arbitrary SQL commands via unspecified attack vectors.

Priority

Unknown

Status

Package Release Status
pike7.6
Launchpad, Ubuntu, Debian
Upstream Needs triage