Your submission was sent successfully! Close

CVE-2006-3636

Published: 6 September 2006

Multiple cross-site scripting (XSS) vulnerabilities in Mailman before 2.1.9rc1 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Priority

Unknown

Status

Package Release Status
mailman
Launchpad, Ubuntu, Debian
dapper
Released (2.1.5-9ubuntu4.1)
edgy
Released (2.1.8-2ubuntu2)
feisty
Released (2.1.8-2ubuntu2)
upstream Needs triage