CVE-2006-2941

Published: 06 September 2006

Mailman before 2.1.9rc1 allows remote attackers to cause a denial of service via unspecified vectors involving "standards-breaking RFC 2231 formatted headers".

Priority

Unknown

Status

Package Release Status
mailman
Launchpad, Ubuntu, Debian
Upstream Needs triage