CVE-2006-1940

Published: 25 April 2006

Unspecified vulnerability in Ethereal 0.10.4 up to 0.10.14 allows remote attackers to cause a denial of service (abort) via the SNDCP dissector.

Priority

Unknown

Status

Package Release Status
ethereal
Launchpad, Ubuntu, Debian
Upstream Needs triage

wireshark
Launchpad, Ubuntu, Debian
Upstream Needs triage