CVE-2006-0456

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu