CVE-2005-0769

Published: 02 May 2005

Multiple buffer overflows in OpenSLP before 1.1.5 allow remote attackers to have an unknown impact via malformed SLP packets.

Priority

Unknown

Status

Package Release Status
openslp
Launchpad, Ubuntu, Debian
Upstream Needs triage