CVE-2005-0687

Not in Ubuntu