CVE-2004-1186

Published: 31 December 2004

Multiple buffer overflows in enscript 1.6.3 allow remote attackers or local users to cause a denial of service (application crash).

Priority

Unknown

Status

Package Release Status
enscript
Launchpad, Ubuntu, Debian
Upstream Needs triage