CVE-2004-0401

Published: 07 July 2004

Unknown vulnerability in libtasn1 0.1.x before 0.1.2, and 0.2.x before 0.2.7, related to the DER parsing functions.

Priority

Unknown

Status

Package Release Status
libtasn1-2
Launchpad, Ubuntu, Debian
Upstream Needs triage

libtasn1-3
Launchpad, Ubuntu, Debian
Upstream Needs triage