Your submission was sent successfully! Close

CVE-2002-0389

Published: 10 September 2015

Priority

Low

Status

Package Release Status
mailman
Launchpad, Ubuntu, Debian
precise Not vulnerable
(1:2.1.8-2)
trusty Does not exist
(trusty was not-affected [1:2.1.8-2])
upstream
Released (1:2.1.8-2)
vivid Not vulnerable
(1:2.1.8-2)
wily Not vulnerable
(1:2.1.8-2)