Your submission was sent successfully! Close

CVE search results

1 – 14 of 14 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2020-13775
low
znc
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2010-2488
low
znc
CVE-2019-12816
medium
znc
Does not exist
Released
Released
CVE-2019-9917
medium
znc
Does not exist
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-14056
medium
znc
Does not exist
Released
Released
CVE-2018-14055
medium
znc
Does not exist
Released
Released
CVE-2014-9403
medium
znc
Does not exist
Not vulnerable
Not vulnerable
CVE-2013-2130
medium
znc
Not vulnerable
CVE-2012-0033
medium
znc
CVE-2010-2934
medium
znc
CVE-2010-2812
medium
znc
CVE-2010-2448
medium
znc
CVE-2009-2658
medium
znc
CVE-2009-0759
medium
znc