Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE search results

 

1 – 20 of 44 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 ESM
20.04 LTS
22.04 LTS
23.10
24.04 LTS
24.10
CVE-2024-23659
medium
spip
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2023-52322
medium
spip
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2023-27372
medium
spip
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2023-24258
medium
spip
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-37155
medium
spip
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-28961
medium
spip
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-28960
high
spip
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-28959
medium
spip
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-26847
medium
spip
Ignored
Not vulnerable
Released
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2022-26846
medium
spip
Ignored
Not vulnerable
Released
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2022-23638
medium
spip
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Needed
Needed
Needed
CVE-2021-44123
medium
spip
Ignored
Needed
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-44122
medium
spip
Ignored
Needed
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-44120
medium
spip
Ignored
Needed
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-44118
medium
spip
Ignored
Needed
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-28984
medium
spip
Does not exist
Needs triage
Released
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-19830
medium
spip
Does not exist
Not vulnerable
Released Ubuntu Pro
Not vulnerable
CVE-2019-16394
medium
spip
Does not exist
Needed
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-16393
medium
spip
Does not exist
Needed
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-16392
medium
spip
Does not exist
Needed
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page