Your submission was sent successfully! Close

CVE search results

1 – 20 of 21 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2010-3433
medium
postgresql-7.4
CVE-2010-1170
medium
postgresql-7.4
CVE-2010-1975
low
postgresql-7.4
CVE-2010-1169
medium
postgresql-7.4
CVE-2010-0733
medium
postgresql-7.4
CVE-2010-0442
medium
postgresql-7.4
CVE-2009-4034
medium
postgresql-7.4
CVE-2009-4136
medium
postgresql-7.4
CVE-2009-0922
medium
postgresql-7.4
CVE-2006-5540
unknown
postgresql-7.4
CVE-2006-5542
unknown
postgresql-7.4
CVE-2006-2314
unknown
postgresql-7.4
CVE-2006-2313
unknown
postgresql-7.4
CVE-2006-0678
unknown
postgresql-7.4
CVE-2005-1409
unknown
postgresql-7.4
CVE-2005-1410
unknown
postgresql-7.4
CVE-2005-0227
unknown
postgresql-7.4
CVE-2005-0247
unknown
postgresql-7.4
CVE-2005-0246
unknown
postgresql-7.4
CVE-2005-0244
unknown
postgresql-7.4
  1. Previous page
  2. 1
  3. 2
  4. Next page