Your submission was sent successfully! Close

CVE search results

1 – 19 of 19 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2010-0403
medium
phpgroupware
Does not exist
CVE-2010-0404
medium
phpgroupware
Does not exist
CVE-2009-4416
low
phpgroupware
CVE-2009-4415
medium
phpgroupware
CVE-2009-4414
low
phpgroupware
CVE-2007-4048
unknown
phpgroupware
CVE-2006-4458
unknown
phpgroupware
CVE-2005-3348
unknown
phpgroupware
CVE-2005-3347
unknown
phpgroupware
CVE-2005-2781
unknown
phpgroupware
CVE-2005-2600
unknown
phpgroupware
CVE-2005-2498
medium
phpgroupware
CVE-2005-0870
unknown
phpgroupware
CVE-2004-1383
unknown
phpgroupware
CVE-2004-1385
unknown
phpgroupware
CVE-2004-1384
unknown
phpgroupware
CVE-2003-0599
unknown
phpgroupware
CVE-2003-0657
unknown
phpgroupware
CVE-2003-0504
unknown
phpgroupware