Your submission was sent successfully! Close

CVE search results

1 – 8 of 8 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-21707
low
php8.0
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Needed
CVE-2021-21703
high
php8.0
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Released
CVE-2021-21706
negligible
php8.0
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Not vulnerable
CVE-2021-21704
medium
php8.0
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Released
CVE-2021-21705
medium
php8.0
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Released
CVE-2020-7071
low
php8.0
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Not vulnerable
CVE-2021-21702
low
php8.0
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Not vulnerable
CVE-2020-7068
low
php8.0
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Not vulnerable