Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE search results

 

1 – 13 of 13 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 ESM
20.04 LTS
22.04 LTS
23.10
24.04 LTS
24.10
CVE-2023-50262
medium
php-dompdf
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Does not exist
CVE-2021-3902
medium
php-dompdf
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-3838
medium
php-dompdf
Ignored
Released Ubuntu Pro
Released Ubuntu Pro
Released
Released
CVE-2023-24813
high
php-dompdf
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2023-23924
medium
php-dompdf
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2022-41343
medium
php-dompdf
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2022-2400
medium
php-dompdf
Ignored
Released Ubuntu Pro
Released Ubuntu Pro
Released
Released
Does not exist
Does not exist
CVE-2022-0085
medium
php-dompdf
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2022-28368
medium
php-dompdf
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2014-5013
medium
php-dompdf
Does not exist
Released Ubuntu Pro
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2014-5012
low
php-dompdf
Does not exist
Released Ubuntu Pro
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2014-5011
low
php-dompdf
Does not exist
Released Ubuntu Pro
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2014-2383
medium
php-dompdf
Does not exist
Not vulnerable
Not vulnerable