Your submission was sent successfully! Close

CVE search results

1 – 10 of 10 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
22.04 LTS
22.10
CVE-2022-23125
high
netatalk
Needed
Needed
Needed
Needed
CVE-2022-23124
medium
netatalk
Needed
Needed
Needed
Needed
CVE-2022-23123
medium
netatalk
Needed
Needed
Needed
Needed
CVE-2022-23122
high
netatalk
Needed
Needed
Needed
Needed
CVE-2022-23121
high
netatalk
Needed
Needed
Needed
Needed
CVE-2022-0194
high
netatalk
Needed
Needed
Needed
Needed
CVE-2021-31439
medium
netatalk
Not vulnerable
Ignored
Not vulnerable
Needed
Needed
CVE-2018-1160
medium
netatalk
Does not exist
Released
Released
Not vulnerable
CVE-2008-5718
medium
netatalk
CVE-2004-0974
unknown
netatalk