Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE search results

 

1 – 20 of 25 result s

ID Priority Package
14.04 ESM
16.04 ESM
18.04 ESM
20.04 LTS
22.04 LTS
23.10
24.04 LTS
24.10
CVE-2023-39743
low
lrzip
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Ignored
Needs triage
CVE-2023-39741
medium
lrzip
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Ignored
Needs triage
CVE-2021-33453
medium
lrzip
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Ignored
Needs triage
CVE-2021-33451
medium
lrzip
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Ignored
Needs triage
CVE-2022-33067
medium
lrzip
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Ignored
Needs triage
zpaq
Needs triage
Needs triage
Needs triage
Needs triage
Ignored
Needs triage
CVE-2022-28044
medium
lrzip
Released Ubuntu Pro
Released
Released
Released
CVE-2022-26291
medium
lrzip
Not vulnerable
Released Ubuntu Pro
Released
Released
Not vulnerable
CVE-2021-27347
medium
lrzip
Needed
Not vulnerable
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-27345
low
lrzip
Needed
Not vulnerable
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-25467
low
lrzip
Released Ubuntu Pro
Released
Released
Not vulnerable
Ignored
Needs triage
CVE-2019-10654
low
lrzip
Needs triage
Needed
Needed
Needed
Needed
Ignored
Needed
CVE-2018-11496
medium
lrzip
Released Ubuntu Pro
Released
Not vulnerable
Not vulnerable
CVE-2018-10685
medium
lrzip
Released Ubuntu Pro
Released
Not vulnerable
Not vulnerable
CVE-2018-9058
medium
lrzip
Released Ubuntu Pro
Released
Not vulnerable
Not vulnerable
CVE-2018-5786
medium
lrzip
Released Ubuntu Pro
Released
Not vulnerable
Not vulnerable
CVE-2018-5747
medium
lrzip
Released Ubuntu Pro
Released
Not vulnerable
Not vulnerable
CVE-2018-5650
medium
lrzip
Released Ubuntu Pro
Released
Not vulnerable
Not vulnerable
CVE-2017-9929
medium
lrzip
Released Ubuntu Pro
Released
Not vulnerable
Not vulnerable
CVE-2017-9928
medium
lrzip
Released Ubuntu Pro
Released
Not vulnerable
Not vulnerable
CVE-2017-8847
low
lrzip
Needed
Needed
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. Next page