Your submission was sent successfully! Close

CVE search results

1 – 15 of 15 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2017-15046
low
lame
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-15045
low
lame
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-15018
medium
lame
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-15019
low
lame
Needed
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-13712
low
lame
Needed
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-11720
medium
lame
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-9412
medium
lame
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-9872
low
lame
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2015-9100
medium
lame
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2015-9101
medium
lame
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2015-9099
medium
lame
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-9869
negligible
lame
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-9870
low
lame
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-9871
low
lame
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-8419
medium
lame
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable