Your submission was sent successfully! Close

CVE search results

1 – 6 of 6 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2022-29583
medium
google-guest-agent
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-44716
medium
google-guest-agent
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2021-31525
low
google-guest-agent
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-33194
medium
google-guest-agent
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-28851
low
google-guest-agent
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-28852
low
google-guest-agent
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable