Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE search results

 

1 result

ID Priority Package
14.04 ESM
16.04 ESM
18.04 ESM
20.04 LTS
22.04 LTS
23.10
24.04 LTS
24.10
CVE-2022-34300
low
asymptote
Needs triage
Needs triage
Needs triage
Needs triage
Ignored
Needs triage
chromium-browser
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
godot
Needs triage
Needs triage
Ignored
Needs triage
goxel
Needs triage
Needs triage
Needs triage
Ignored
Needs triage
love
Needs triage
Needs triage
Needs triage
Needs triage
Ignored
Needs triage
mame
Needs triage
Needs triage
Needs triage
Needs triage
Ignored
Needs triage
psychtoolbox-3
Needs triage
Needs triage
Needs triage
Needs triage
Ignored
Needs triage
qt6-webengine
Needs triage
Ignored
Needs triage
qtwebengine-opensource-src
Needs triage
Needs triage
Needs triage
Ignored
Needs triage
rbdoom3bfg
Needs triage
Needs triage
Needs triage
Needs triage
Ignored
Needs triage
renderdoc
Needs triage
Needs triage
Ignored
Does not exist
tinyexr
Needs triage
Ignored
Needs triage