CVE search results

1 – 15 of 15 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2019-20044
low
zsh
Does not exist
Needs triage
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-0502
medium
zsh
Does not exist
Released
Released
CVE-2018-13259
medium
zsh
Does not exist
Released
Released
CVE-2018-1100
low
zsh
Does not exist
Released
Released
CVE-2018-1083
medium
zsh
Does not exist
Released
CVE-2018-1071
medium
zsh
Does not exist
Released
CVE-2017-18206
medium
zsh
Does not exist
Released
CVE-2014-10071
medium
zsh
Does not exist
Not vulnerable
CVE-2016-10714
medium
zsh
Does not exist
Released
CVE-2017-18205
medium
zsh
Does not exist
Released
CVE-2014-10072
medium
zsh
Does not exist
Not vulnerable
CVE-2014-10070
medium
zsh
Does not exist
Not vulnerable
CVE-2018-7548
medium
zsh
Does not exist
Not vulnerable
CVE-2018-7549
medium
zsh
Does not exist
Released
CVE-2007-6209
low
zsh