Your submission was sent successfully! Close

CVE search results

1 – 20 of 42 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-27927
medium
zabbix
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-27834
medium
zabbix
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-11800
high
zabbix
Needed
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-15803
medium
zabbix
Not vulnerable
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2013-3738
unknown
zabbix
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2013-5743
medium
zabbix
Not vulnerable
Not vulnerable
CVE-2013-7484
low
zabbix
Needed
Ignored
Needed
Needed
Needed
Needed
CVE-2019-17382
low
zabbix
Needed
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2019-15132
low
zabbix
Needed
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2016-10742
medium
zabbix
Needed
Not vulnerable
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-2825
high
zabbix
Needed
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-2826
low
zabbix
Needed
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2014-3005
medium
zabbix
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-2824
high
zabbix
Needed
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-10134
medium
zabbix
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-4338
medium
zabbix
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2014-1682
medium
zabbix
Not vulnerable
Not vulnerable
CVE-2014-1685
medium
zabbix
Not vulnerable
Not vulnerable
CVE-2012-6086
medium
zabbix
Not vulnerable
Not vulnerable
CVE-2013-6824
medium
zabbix
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page